Interrupción pasarela pisos.com
Incident Report for Witei
Resolved
La pasarela ya funciona con normalidad.
Posted Oct 10, 2019 - 18:30 CEST
Monitoring
Se realizó una actualización de la API de Pisos.com fuera del horario y conductos habituales del portal, lo cual afectó a las publicaciones que se enviaban desde Witei.
Las pasarelas afectadas ya han sido rehabilitadas y estamos monitorizando que la pasarela haya vuelvo a funcionar de forma correcta.
Posted Oct 10, 2019 - 16:28 CEST
Update
We are continuing to investigate this issue.
Posted Oct 10, 2019 - 13:56 CEST
Investigating
Estamos investigando una interrupción en la pasarela de sincronización de inmuebles pisos.com
Posted Oct 10, 2019 - 13:56 CEST
This incident affected: Pasarelas a portales (Pasarela Pisos.com).