Detectado elevado tiempo de respuesta en witei.com
Incident Report for Witei
Resolved
El tiempo de respuesta vuelve a ser el esperado.
Posted Oct 17, 2019 - 10:43 CEST
Investigating
Estamos investigando un elevado tiempo de respuesta en witei.com
Posted Oct 17, 2019 - 10:20 CEST
This incident affected: App CRM, App Mejora de Fotos, App Web, App Catastro, App Area Propietarios, and API.