Interrupción pasarela pisos.com
Incident Report for Witei
Resolved
This incident has been resolved.
Posted Nov 07, 2019 - 11:27 CET
Identified
Hemos detectado una incidencia que afecta a nuestra sincronización tanto en la pasarela de publicación en pisos.com como en las fuentes online que usan archivos de habitatsoft.
Posted Nov 06, 2019 - 11:18 CET
This incident affected: Pasarelas a portales (Pasarela Pisos.com).