Servicio intermintente con las pasarelas a portales
Incident Report for Witei
Resolved
La incidencia ya ha sido solucionada y la sincronización vuelve a estar activa.
El resultado de la sincronización podrá verse en cada portal dependiendo de los tiempos habituales de reacción de cada servicio.
Posted Jan 22, 2020 - 12:16 CET
Identified
Se ha identificado el problema.
Como solución inicial, se ha forzado una sincronización de todas los cambios pendientes para todos los portales afectados.
Posted Jan 22, 2020 - 11:23 CET
Update
La investigación preliminar ha mostrado que esta incidencia afecta a otras pasarelas también además de Idealista.
Posted Jan 22, 2020 - 11:21 CET
Update
We are continuing to investigate this issue.
Posted Jan 22, 2020 - 11:21 CET
Investigating
Estamos investigando una posible interrupción en la sincronización con Idealista
Posted Jan 22, 2020 - 11:17 CET
This incident affected: Pasarelas a portales (Pasarela Idealista, Pasarela Pisos.com, Pasarela Fotocasa, Pasarela Belbex, Pasarela yaencontre).