Detectado elevado tiempo de respuesta en witei.com
Incident Report for Witei
Resolved
Solucionada incidencia.
Posted Oct 16, 2019 - 11:26 CEST
Monitoring
Hemos aislado las peticiones problem√°ticas y estamos monitorizando que los tiempos de respuesta sean correctos.
Posted Oct 16, 2019 - 11:11 CEST
Investigating
Estamos investigando un elevado tiempo de respuesta en witei.com
Posted Oct 16, 2019 - 10:40 CEST
This incident affected: App CRM, App Mejora de Fotos, App Web, App Catastro, App Area Propietarios, and API.