WhatsApp: error 429 al intentar enviar un mensaje
Incident Report for Witei
Resolved
Whatsapp limita la cantidad de enlaces que permite abrir en un tiempo limitado.
Cuando se abren muchos enlaces en poco tiempo, da un error con código 429 y se debe de esperar aproximadamente 2 minutos antes de poder seguir abriendo enlaces con normalidad.
Posted Sep 15, 2021 - 17:52 CEST
Identified
Cuando he abierto muchos enlaces de conversaciones de Whatsapp en poco tiempo Whatsapp pide esperar 2 minutos antes de poder volver a abrir otra conversación. Vamos a revisar cómo podemos evitarlo.
Posted Sep 10, 2021 - 14:03 CEST
Investigating
We are currently investigating this issue.
Posted Jul 26, 2021 - 11:38 CEST