Pasarelas con portales operando de forma lenta
Incident Report for Witei
Resolved
Recuperada velocidad en pasarelas. Nivel too fast too furious.
Posted Feb 27, 2020 - 14:34 CET
Identified
Hemos identificado un error que puede provocar lentitud en la sincronización con varios portales, incluidos Idealista, habitaclia, yaencontre, etc.
Posted Feb 27, 2020 - 11:39 CET
This incident affected: Pasarelas a portales (Pasarela Idealista, Pasarela Pisos.com, Pasarela Fotocasa, Pasarela Belbex, Pasarela yaencontre, Realo).