Gestión de algunos ficheros
Incident Report for Witei
Resolved
El proveedor ha indicado que la incidencia se ha resuelto.
Posted Jun 02, 2021 - 08:49 CEST
Monitoring
El proveedor de almacenamiento ha estado trabajando el la incidencia y ya empieza a funcionar correctamente.
Mantenemos la incidencia abierta hasta obtener una verificación completa por parte del proveedor.
Posted Jun 01, 2021 - 08:43 CEST
Identified
La gestión de algunos ficheros puede estar operando de forma lenta debido a una incidencia abierta de nuestro proveedor de almacenamiento.
Esto afecta a los documentos de inmuebles y contactos, pasarelas con portales que usan ficheros, exportación de datos, importación de datos, y valoraciones de inmueble.
El proveedor de almacenamiento ha comunicado que están trabajando para solucionar la incidencia.
Posted May 31, 2021 - 11:26 CEST