Servicio intermitente en portales: masprofesional, Indominio y Enalquiler
Incident Report for Witei
Resolved
Incidencia resuelta completamente. Todas las pasarelas afectadas han rotomado la sincronización correctamente.
Posted Jan 22, 2020 - 17:46 CET
Update
Se está verificando el estado de la migración.
Temporalmente la sincronización de los datos con el portal puede ser más lenta.
Posted Dec 12, 2019 - 18:07 CET
Monitoring
Se ha realizado la primera etapa de la migración.
Ahora en Witei figura un único portal y los inmuebles que estaban marcados a publicar para cualquiera de los tres portales anteriores aparece marcado para publicar en Indomio.
Las altas y bajas de inmuebles ya se registran correctamente asociadas a la nueva pasarela.
Las nuevas activaciones de esta pasarela ya se indican al portal de forma correcta.

Mientras termina la siguiente fase de la migración la sincronización de los datos con el portal puede verse afectada de forma temporal.
Posted Dec 11, 2019 - 18:04 CET
Identified
Estamos trabajando en la adaptación de los portales masprofesional, Indominio y Enalquiler al nuevo estándar de publicación:

De cara a publicación, existirá una única pasarela Witei -> Indomio. Una vez en Indomio, los inmuebles se publicarán automáticamente en el resto de portales de su familia (Enalquiler, masprofesional) si cumplen las condiciones.

Mientras dura la migración, la sincronización de datos, altas y bajas de inmuebles puede verse afectada de forma temporal.
Posted Dec 11, 2019 - 16:17 CET