Tiempo de respuesta elevado en witei.com
Incident Report for Witei
Resolved
Los tiempos de respuesta han vuelto a niveles normales.
Posted Sep 09, 2020 - 14:15 CEST
Monitoring
El pico de base de datos ha bajado y estamos monitorizando los tiempos de respuesta.
Posted Sep 09, 2020 - 12:06 CEST
Identified
Los altos tiempos de respuesta están ocasionados por una alta carga puntual e inusual de nuestra base de datos.
Estamos revisando la incidencia para resolverla cuanto antes.
Posted Sep 09, 2020 - 11:42 CEST
Investigating
Estamos investigando un tiempo de respuesta elevado generalizado.
Posted Sep 09, 2020 - 10:20 CEST
This incident affected: App CRM, App Web, App Catastro, App Area Propietarios, and API.