Gestión de ficheros
Incident Report for Witei
Resolved
El proveedor sigue monitorizando la incidencia en la conexión al almacenamiento.
No se detectan nuevos casos de problemas con el almacenaje desde Witei.
Posted Oct 23, 2019 - 16:23 CEST
Monitoring
El proveedor de almacenamiento ha comunicado que han investigado y siguen monitorizando la incidencia.
Posted Oct 23, 2019 - 09:55 CEST
Identified
La gestión de algunos ficheros puede estar inoperativa debido a una incidencia abierta de nuestro proveedor de almacenamiento.
Esto afecta a la mejora de fotos, fotos de inmuebles, documentos de inmueble, documentos de contacto, documentos de obra nueva, avatar de usuario.
Posted Oct 22, 2019 - 12:30 CEST
This incident affected: App CRM and App Mejora de Fotos.