Sincronización errónea de la pasarela con Fotocasa
Incident Report for Witei
Resolved
This incident has been resolved.
Posted Jun 03, 2020 - 12:55 CEST
Identified
Vamos a realizar una actualización masiva de todas las imágenes afectadas. El proceso puede durar horas pero aseguraremos la publicación de las mismas de forma correcta en el portal.
Posted May 22, 2020 - 18:53 CEST
Investigating
La pasarela con el portal inmobiliario fotocasa está generando errores intermitentes que afectan a la sincronización de imágenes.
El resultado sería que el inmueble publicado en el portal mostrase imágenes rotas:

https://share.getcloudapp.com/o0ugzLEZ
Posted May 21, 2020 - 14:09 CEST
This incident affected: Pasarelas a portales (Pasarela Fotocasa).