Publicación en Pisos.com
Incident Report for Witei
Resolved
Confirman desde el portal en este momento que todo esta correcto.
Se han reactivado las pasarelas que se habían invalidado debido a la incidencia.
Se han enviado actualizaciones para los inmuebles que han cambiado.
Posted Feb 17, 2020 - 17:34 CET
Update
Como parte de la incidencia de la API se están desactivando pasarelas por considerarse inválidas cuando en realidad si son válidas.
Una vez nos confirmen que se ha resuelto la incidencia se revisarán las pasarelas incorrectamente marcadas como inválidas.
Posted Feb 14, 2020 - 13:36 CET
Identified
Nos informan desde el portal Pisos.com que está habiendo problemas con la publicación a través de la pasarela.
Esto quiere decir que las modificaciones de anuncios, eliminación, o creación de estos pueden no funcionar correctamente hasta que se resuelva la incidencia.
Posted Feb 14, 2020 - 13:25 CET
This incident affected: Pasarelas a portales (Pasarela Pisos.com).