Pasarela Idealista: publicación de inmuebles con plaza de parking
Incident Report for Witei
Resolved
This incident has been resolved.
Posted Sep 10, 2020 - 13:51 CEST
Identified
Hemos detectado un error que afecta a la publicación de estos inmuebles.
Estamos trabajando en su solución.
Una vez corregido, los inmuebles afectados se publicarán automáticamente.
Posted Sep 10, 2020 - 12:14 CEST
This incident affected: Pasarelas a portales (Pasarela Idealista).